Gaśnięcie silnika przy mocniejszym hamowaniu

Baza wiedzy i opinie dotyczące silnika. Raporty awaryjności i spalania.
jsq
Nowy
Posty: 22
Rejestracja: 16 gru 2017, 19:33
Czym jeżdzę: Sportage '06 2.0crdi

Gaśnięcie silnika przy mocniejszym hamowaniu

Postautor: jsq » 29 kwie 2019, 06:19

Cześć.
Mam pytanie - może ktoś się spotkał z czymś takim.
Zauważyłem, że przy mocniejszym hamowaniu gaśnie mi silnik.
Sprzęgło było wcześniej wciśnięte, więc to nie jest typowe zduszenie.
Być może jest to też połączone z aktywacją ABS, ale tego na 100% nie jestem pewien.
Co mogło by być przyczyną? Co można sprawdzić?
2.0 CRDI

Awatar użytkownika
diselboy
Expert
Posty: 1152
Rejestracja: 09 kwie 2011, 08:55
Czym jeżdzę: KIA Sportage III 1,7 CRDI "M", A R Mito 1,3 JTDm, 8 rowerów
Lokalizacja: Tomaszów Lubelski

Re: Gaśnięcie silnika przy mocniejszym hamowaniu

Postautor: diselboy » 29 kwie 2019, 09:00

filtry i wydajność pompy paliwa.
1,7 CRDI "M' ka" Srebrna - wypatrzona: 25-03-2011, zamówiona: 01-04-2011, odebrana: 08-04-2011+ AR MiTo :kierownik: "Śmigamy po okolicach Roztocza"

jsq
Nowy
Posty: 22
Rejestracja: 16 gru 2017, 19:33
Czym jeżdzę: Sportage '06 2.0crdi

Re: Gaśnięcie silnika przy mocniejszym hamowaniu

Postautor: jsq » 29 kwie 2019, 10:17

Filtr paliwa mam do zmiany, to prawda.
A pompę paliwa (tą ze zbiornika) wymieniałem, bo miałem z nią sporo problemów.
Pompę wymieniłem na zamiennik Magneti Morelli MAM00005. Nie znam jej parametrów, bo nigdzie nie są podane.
Na jakiejś stronce znalazłem info, ze ma 3bar i 90lph.
W oryginale siedziała pompa HIC-330450, ale ciężko ją zdobyć.

Crown
Bywalec
Posty: 49
Rejestracja: 03 paź 2015, 22:29
Czym jeżdzę: 2.7 Kia Sportage II

Re: Gaśnięcie silnika przy mocniejszym hamowaniu

Postautor: Crown » 29 kwie 2019, 18:03

A czasem przepustnica nie daje podobnych oznak kiedy jest zanieczyszczona?

moskitq
Nowy
Posty: 22
Rejestracja: 24 sie 2012, 19:17
Czym jeżdzę: KS IV 2.0 136 km AWD
Lokalizacja: pomorskie

Re: Gaśnięcie silnika przy mocniejszym hamowaniu

Postautor: moskitq » 02 maja 2019, 21:26

Pompa na 99% moja wymieniona przy 150k
Do 240k nie bylo objawów potem ponownie.
Objawy tylko jak jest ponizej 1/4 paliwa.
Zbiornik nigdy nie czyszczony, bo nic w nim nigdy nie bylo (co 30k profilaktycznie sprawdzane)
był :
matiz 5lat
golf III 1,5 roku
A6 kombi 5,5 lat
KS II 150km 4x4 po zmianie 180km - 7lat
obecnie KS IV BL 136km AWD


Wróć do „SILNIK”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika

Sitemap