Dziwne zachowanie podczas wyłączania stacyjki

Wszystko o elektryce i elektronice w KIA Sportage II.
leszekm40
Nowy
Posty: 5
Rejestracja: 17 sie 2017, 12:58
Czym jeżdzę: Kia Sportage II 2.0 16V benzyna + lpg

Dziwne zachowanie podczas wyłączania stacyjki

Postautor: leszekm40 » 13 maja 2018, 20:01

Zostałem strasznie zaskoczony, gdy podczas zatrzymania samochodu i wyłączania stacyjki nagle zamknął się centralny zamek i uruchomił się przerywany sygnał dźwiękowy (nie mam alarmu) oraz zaczęły mrugać światła awaryjne. Próbowałem uruchomić samochód, ale mimo, że świeciły się kontrolki w pozycji drugiej, gdy przekręciłem dalej kluczyk nie zadziałał rozrusznik. Po pewnym czasie samochód przestał trąbić i dał się uruchomić. Do tej pory nie wiem co się stało :shock: Czy mogłem coś niechcący nacisnąć bo przy kluczyku mam pilota od centralnego zamka?
Miałem kiedyś przypadek, że wysiadłem z zapalonego samochodu z kluczykami w stacyjce i zamknął się centralny zamek, zbaraniałem i zostawiłem zapalony samochód na luzie i pobiegłem 400m do domu po zapasowe kluczyki.
Czy Kia Sportage II z 2006 r. bywa taki złośliwy???

mast
Bywalec
Posty: 26
Rejestracja: 15 maja 2017, 14:10
Czym jeżdzę: SPORTAGE 1,6 GDI AWD

Re: Dziwne zachowanie podczas wyłączania stacyjki

Postautor: mast » 15 maja 2018, 08:10

Słaby akumulator?

Wysłane z mojego SM-A520F przy użyciu Tapatalka


Wróć do „ELEKTRYKA”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika