Kia Sportage 1.6 T-GDI GT LINE 2017 wypadający zapłon

Baza wiedzy i opinie dotyczące silnika. Raporty awaryjności i spalania.
Driv33r
Nowy
Posty: 8
Rejestracja: 29 lis 2018, 19:50
Czym jeżdzę: Kia Sportage 1.6 T-GDI AWD 177KM/7DCT Business Line 2017r

Re: Kia Sportage 1.6 T-GDI GT LINE 2017 wypadający zapłon

Postautor: Driv33r » 11 kwie 2019, 10:25

Ja już jestem po wymianie dwumasu i jak narazie wszystko w porządku jeszcze zadzwonili do mnie z serwisu że początkiem tego miesiąca wyszło " Nowe oprogramowanie " dla tego silnika i chcą mi je wgrać jestem umówiony na Piątek 12.04. Dam znać co i jak :)

Simson51s
Nowy
Posty: 15
Rejestracja: 01 gru 2017, 08:09
Czym jeżdzę: Kia Sportage GT LINE 1.6 T-GDI DCT AWD

Re: Kia Sportage 1.6 T-GDI GT LINE 2017 wypadający zapłon

Postautor: Simson51s » 15 kwie 2019, 06:02

Witam.
12.04 bylem na serwisie po 30 tys km. Dodam ze mój Sportek to 2017r 1.6 t-gdi 4x4 7dct przebieg 26 tys km i również ma objawy wyglądającego zapłonu. Też jak niektórzy użytkownicy opisują umiem wywołać usterkę świadomie. 7 bieg obroty 1200 minimalne dodanie gazu i auto skacze , zdarzyło mi się nawet przy podobnych obrotach na 6 biegu. W trybie sport brak objawu. Na jeździe serwisowej po raz kolejny udowodniłem usterkę. Wgrali mi najnowsze oprogramowanie z kwietnia 2019 twierdząc że to na 100% poprawi sytuację ale niestety nie pomogło. Serwis chociaż przestał mi wmawiać że to normalne .!!!!! Kazali jeździć.:( Zdradzono mi po delikatnej awanturze że centrala wie o tym i że działają. Ale już to słyszę od roku. Dajcie Panowie znać jeżeli coś się posunie u Was do przodu...
Ciekawe jak optima z tym silnikiem?

Driv33r
Nowy
Posty: 8
Rejestracja: 29 lis 2018, 19:50
Czym jeżdzę: Kia Sportage 1.6 T-GDI AWD 177KM/7DCT Business Line 2017r

Re: Kia Sportage 1.6 T-GDI GT LINE 2017 wypadający zapłon

Postautor: Driv33r » wczoraj, 20:04

U mnie temat na obecną chwile wydaje się być zamkniety wymienili mi dwumas zaktualizowali oprogramowanie i jak narazie wszystko wporzadku .... powiedzmy jak zrobię z 5k to napiszę czy problem nie powrócił narazie jest wporzadku ;) aktualnie 21k


Wróć do „SILNIK”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika

Sitemap