Szmery...

Baza wiedzy i opinie dotyczące silnika. Raporty awaryjności i spalania.
Awatar użytkownika
cysiu
Nowy
Posty: 9
Rejestracja: 17 lis 2010, 17:22
Czym jeżdzę: Sportage 1.6 GDI XL pakiet Techno Orange, IK, Navi.
Gadu Gadu: 171284
Lokalizacja: Wrocław i okolice :)

Szmery...

Postautor: cysiu » 27 lis 2010, 00:01

Hej. Dzisiaj po powrocie do domu, zatrzymałem samochód pod bramą i poszedłem otworzyć zostawiając samochód na biegu jałowym. Dobiegły mnie jakiej odgłosy z silnika - takie rzęrzenie (nei wiem czy poprawnie ortograficznie zapisałem) jakby coś się zacierało. Wiecie co to może być? Na liczniku 270 km a tu takie odgłosy jakieś dziwne. Zaniepokoiłem się trochę, bo wcześniej nie słyszłąem nic takiego. Nie wiem czy zgłosić się do ASO czy to norma na pcozątku jak silnik się "dociera".
Jutro zobaczę czy znów to usłyszę... Tymaczsem please help... zauważyłem, że często macie rację ;)
Sportage 1.6 GDI XL pakiet Techno Orange, IK, Navi - cud, miód, malina :)

Awatar użytkownika
soul
Administrator
Posty: 1314
Rejestracja: 04 kwie 2010, 22:00

Re: Szmery...

Postautor: soul » 27 lis 2010, 06:16

Silnik wydaje odgłosy jak to określiłeś i trzeba do tego przywyknąć.
Nie wiem co masz na myśli pisząc szmery. [zdziwiony]
Obrazek

radenio
Nowy
Posty: 11
Rejestracja: 07 lis 2010, 16:50
Czym jeżdzę: 2,0 dizel 4x4

Re: Szmery...

Postautor: radenio » 27 lis 2010, 10:04

cysiu pisze:Hej. Dzisiaj po powrocie do domu, zatrzymałem samochód pod bramą i poszedłem otworzyć zostawiając samochód na biegu jałowym. Dobiegły mnie jakiej odgłosy z silnika - takie rzęrzenie (nei wiem czy poprawnie ortograficznie zapisałem) jakby coś się zacierało. Wiecie co to może być? Na liczniku 270 km a tu takie odgłosy jakieś dziwne. Zaniepokoiłem się trochę, bo wcześniej nie słyszłąem nic takiego. Nie wiem czy zgłosić się do ASO czy to norma na pcozątku jak silnik się "dociera".
Jutro zobaczę czy znów to usłyszę... Tymaczsem please help... zauważyłem, że często macie rację ;)

piszesz "niewiem czy poprawnie ortograficznie zapisałem" a włazisz na angielski,kierownicę też przełożysz na lewo? Nie wstydż się swojego języka.

excile
Uzależniony
Posty: 357
Rejestracja: 27 wrz 2010, 09:12
Czym jeżdzę: KIA Sportage 1.6 GDI/
Ceed 1.6 cdri
Lokalizacja: Borkowo/Gdańsk

Re: Szmery...

Postautor: excile » 27 lis 2010, 14:08

Ja bym zastosował metoda, która pomagała gdy jeździłem maluchem. Gdy dobiegały mnie dziwne dźwięki lub czułem dziwny zapach to zgłośniałem radio lub otwierałem okno ;)
Ja bym się nie przejmował silnik 1,6 jak dla mnie troszkę śmiesznie mruczy, poza tym mogą się w silniku lub zbiorniczkach, chłodnicy przelewać jakieś płyny i stąd szmery

pzdr
dc
1.6 GDI M DarkGunMetal
pzdr
dc

Meduzes
Uzależniony
Posty: 247
Rejestracja: 20 paź 2010, 10:07
Czym jeżdzę: Sportage III 1,6 Xl
Lokalizacja: Kętrzyn

silnik 1.6 szmery, rzężenie

Postautor: Meduzes » 05 sty 2011, 13:02

Sportage III przejechane 1500km silnik 1.6 benzyna przy niskich obrotach ale podczas jazdy (załączonym biegu i zwolnionym sprzęgle) ma dziwne szmery (rzężenie - przy dodawaniu gazu) nieregularne w zakresie obrotów 1000-2000 na 1 i 2 biegu (przy wyższych obrotach nie słychać)... na wyższych biegach również nie słychać ze względu na hałasy oporu toczenia się kół po asfalcie ... najbardziej jest to słyszalne w momencie ruszania (bo jest najciszej w aucie) ... chciałbym się łudzić że ten silnik tak po prostu brzmi ale szmery są na tyle nieregularne i niekompatybilne z naturalnymi odgłosami autka że od razu się je wyłapuje ... szmery nie są głośne ale przy załączonym radiu na 5 ja osobiście je słyszę ... może nawet nie do końca chodzi tu o silnik a o układ przeniesienia napędu ... nie wiem ... zaczynam się jednak martwić

czy ktoś z was miał podobne problemy i spostrzeżenia ??

miałem nie jechać po 2000km na przegląd i wymianę oleju ale jednak powoli się nastawiam na odwiedzenie serwisu :cry: dodając do tego stukające tylne zawieszenie (przy niskich temperaturach bo przy wyższych problem ustaje ) wieszający się system nawigacji (brak kamery cofania, niedziałające przyciski na kole kierownicy) sądzę że coś jednak z tym fantem należy zrobić
KIA Sportage III 1,6 XL + navi

Awatar użytkownika
Bodzio_s40
Uzależniony
Posty: 167
Rejestracja: 04 lis 2010, 19:54
Czym jeżdzę: Kia SPORTAGE 1.7CRDI FUSION (WD)

Re: Szmery...

Postautor: Bodzio_s40 » 05 sty 2011, 20:58

widze ze twoja kijanka ma troche problemow-mecz ich ze wszystkim,w koncu po to jest gwarancja

sabb
Uzależniony
Posty: 281
Rejestracja: 23 gru 2010, 22:21
Czym jeżdzę: sp 2.0 crdi awd 184 km odebrana 30 10 2014 biała perła

Re: Szmery...

Postautor: sabb » 05 sty 2011, 21:14

mój dizelek pracuje chyba dobrze!!i nie wnikam czy może stukac czy pukac ma jeżdzic i już :)

Meduzes
Uzależniony
Posty: 247
Rejestracja: 20 paź 2010, 10:07
Czym jeżdzę: Sportage III 1,6 Xl
Lokalizacja: Kętrzyn

Re: Szmery...

Postautor: Meduzes » 07 sty 2011, 10:24

szmery zostały zdiagnozowane 8-) i całe szczęście nic poważnego ... po wjechaniu na kanał i obejrzeniu podwozia wraz z mechanikiem sprawa się wyjaśniła ... Szmery powstawały z powodu tarcia lodu o elementy ruchome napędu (lód został po ostatnim przebijaniu się przez zaspy)... po wyczyszczeniu i zbiciu zalegającego lodu problem zniknął 8-)

mam powoli dość tej zimy [zly2]
KIA Sportage III 1,6 XL + navi

sabb
Uzależniony
Posty: 281
Rejestracja: 23 gru 2010, 22:21
Czym jeżdzę: sp 2.0 crdi awd 184 km odebrana 30 10 2014 biała perła

Re: Szmery...

Postautor: sabb » 07 sty 2011, 13:24

meduzas tam u ciebie na wilczych szańcach to faktycznie jest zima :D

Awatar użytkownika
Baraqda
Bywalec
Posty: 110
Rejestracja: 28 paź 2010, 10:16
Czym jeżdzę: KIA Sportage 1,6 GDI L
Lokalizacja: Warszawa

Re: Szmery...

Postautor: Baraqda » 24 sty 2011, 14:08

też mam dziwne szmery przy 1 i 2 ... To kwestia lodu? bardzo mnie to denerwuje i muszę coś z tym zrobić.. Ten odgłos jest bardzo dziwny - takie skrobanie, drapanie.... nie wiem... to lód!!??? [zly1] [zly2] [zdziwiony]
KIA - SPORTAGE 1,6 L czarna perła

Awatar użytkownika
soul
Administrator
Posty: 1314
Rejestracja: 04 kwie 2010, 22:00

Re: Szmery...

Postautor: soul » 24 sty 2011, 14:17

Jak jedziesz czy jak stoisz?
Obrazek

Awatar użytkownika
darjejek
STEFEK BURCZYMUCHA
Posty: 56
Rejestracja: 09 lis 2010, 08:55
Czym jeżdzę: Kia New Sportage 1.6 GDI M
Lokalizacja: KR

Re: Szmery...

Postautor: darjejek » 24 sty 2011, 14:44

To napewno nie lód, mam niestety to samo. Na razie nie mam weny, ale jak się "napompuje" postaram się coś wyskrobać o zjawisku.

1st EDIT Występują też na wolnych obrotach.

Pzd.
KS 1600 M Oliwkowy

Awatar użytkownika
Baraqda
Bywalec
Posty: 110
Rejestracja: 28 paź 2010, 10:16
Czym jeżdzę: KIA Sportage 1,6 GDI L
Lokalizacja: Warszawa

Re: Szmery...

Postautor: Baraqda » 24 sty 2011, 15:00

na postoju... praktycznie nie - albo nie zauważyłem... może raz jak silnik był włączony to słyszałem - ale tak to nie. Głównie odgłosy słychać podczas jazdy, przy zapiętym biegu, na wyższych obrotach, bądź jak schodzę z obrotów - wtedy jest to bardziej wyraźne, bo silnik ciszej chodzi. Jak wrzucę na luz - odgłosy nie występują, bądź są niesłyszalne ze środka...

1edit
Pracownik serwisu zasugerował, że może być to skrzynia biegów... i może rzeczywiście dźwięk jest słyszalny przy zapięciu jedynki, a cichnie przy wrzuceniu na luz...

2edit
Dzisiaj po wizycie w serwisie ustaliłem: "Nie wiadomo co to jest". Mam jeździć i patrzeć, czy zjawisko się potęguję. Obecnie szmery są "za subtelne" i niemożliwe do zidentyfikowania...
Będę słuchał i czekał jak coś się wydarzy...
KIA - SPORTAGE 1,6 L czarna perła

KubaDymek
Bywalec
Posty: 41
Rejestracja: 01 lis 2010, 14:48
Czym jeżdzę: Zamówiony Sportage 1.6 XL+półskóra :-)

Re: Szmery...

Postautor: KubaDymek » 30 sty 2011, 10:08

Do moich uszu dobiegł natomiast inny szmer, jak zgaszę auto to słyszę głoś z silnika jak by się jakieś zapadki blokowały/przeskakiwały coś jak centralny zamek.

Słyszeliście takie dzwięki?

Awatar użytkownika
soul
Administrator
Posty: 1314
Rejestracja: 04 kwie 2010, 22:00

Re: Szmery...

Postautor: soul » 30 sty 2011, 13:04

To zapewne klapki w kolektorze dolotowym.
Obrazek

Meduzes
Uzależniony
Posty: 247
Rejestracja: 20 paź 2010, 10:07
Czym jeżdzę: Sportage III 1,6 Xl
Lokalizacja: Kętrzyn

Re: Szmery...

Postautor: Meduzes » 31 sty 2011, 10:45

Baraquda - mam identyczny problem jak ty ... szmery przy zapiętym 1 i 2 biegu ... na razie obserwuje temat ale przyznaje że odgłosy są bardzo drażniące :cry:
KIA Sportage III 1,6 XL + navi

Awatar użytkownika
Baraqda
Bywalec
Posty: 110
Rejestracja: 28 paź 2010, 10:16
Czym jeżdzę: KIA Sportage 1,6 GDI L
Lokalizacja: Warszawa

Re: Szmery...

Postautor: Baraqda » 01 lut 2011, 12:00

mnie też to wnerwia... :w łeb: :wmur: [zlolta]
KIA - SPORTAGE 1,6 L czarna perła

Awatar użytkownika
morgun
Bywalec
Posty: 143
Rejestracja: 04 lis 2010, 12:48
Czym jeżdzę: Fiat Panda 1.1
Kia Sportage III 1.6 GDI M
Lokalizacja: Kraków

Re: Szmery...

Postautor: morgun » 19 lut 2011, 20:05

ja mam takie coś na luzie. po dodaniu gazu objawy znikają. nie wiem co to jest. pozdrawiam
Kia Sportage 1.6 GDI , M, kolor E5B

Obrazek

Awatar użytkownika
morgun
Bywalec
Posty: 143
Rejestracja: 04 lis 2010, 12:48
Czym jeżdzę: Fiat Panda 1.1
Kia Sportage III 1.6 GDI M
Lokalizacja: Kraków

Re: Szmery...

Postautor: morgun » 11 kwie 2011, 11:16

odgłosy nadal występują.
prawdopodobnie to łańcuch rozrządu tak słychać.
nigdy nie miałem łańcucha więc może takie dźwięki są standardem.. :?:
słychać głównie przy ruszaniu na niskich biegach.
Kia Sportage 1.6 GDI , M, kolor E5B

Obrazek

Awatar użytkownika
aBARTh
MODERATOR
Posty: 981
Rejestracja: 03 paź 2010, 10:17
Czym jeżdzę: Sportage "M" 1.6 2WD
Lokalizacja: okolice Świerklańca

Re: Szmery...

Postautor: aBARTh » 11 kwie 2011, 12:45

Mam podobnie. Zauważyłem to jak założyciel tematu, podczas otwierania bramy na posesje. Takie metaliczne rżężenie (czy jak sie to pisze :p)
Byłem w ASO z tym, ale jak na złość nic nie szurało wtedy. Więc usłyszałem "prosze obserować jak sie nasili przyjechać".
Też myślałem, że to może łańcuch rozrządu, to mój pierwszy wózek z takim rozwiązaniem. Nie wiem czy panikować z tym, czy zlać temat i jeździć. Widze, że temat dotyka wszystkich co mają 1.6.
I co najdziwniejsze, występuje to bardzo rzadko :?: :bzik:

Awatar użytkownika
olin
Uzależniony
Posty: 172
Rejestracja: 01 wrz 2010, 09:21
Czym jeżdzę: Sportage 1.6 GDi L Sand Track
Lokalizacja: Zielona Góra

Re: Szmery...

Postautor: olin » 11 kwie 2011, 13:10

Mam podobne odczucia.. Szczególnie przy ruszaniu po wbiciu 2 biegu szmery gdy wyłączę radio słychać aczkolwiek nie zawsze W instrukcji jest coś o ESP ze po uruchomieniu jaks czas się kalibruje i może auto wydawać jakieś odgłosy :roll: Gdy się zagrzeje powiedzmy jest ciszej

Awatar użytkownika
morgun
Bywalec
Posty: 143
Rejestracja: 04 lis 2010, 12:48
Czym jeżdzę: Fiat Panda 1.1
Kia Sportage III 1.6 GDI M
Lokalizacja: Kraków

Re: Szmery...

Postautor: morgun » 13 kwie 2011, 07:58

na rozgrzanym silniku rzeczywiście nie słychać.
wyraźnie słychać szmery przy ruszaniu pod górkę
Kia Sportage 1.6 GDI , M, kolor E5B

Obrazek

Awatar użytkownika
kijaS
MODERATOR
Posty: 482
Rejestracja: 09 sty 2011, 22:39
Czym jeżdzę: Zależy do czego wsiądę

Re: Szmery...

Postautor: kijaS » 13 kwie 2011, 08:12

Chopy!? A może to szumi pan asystent podjazdu? Trzymie klocki i se szumi...
------------------------------------------------------------------------------------------------------------------------kijaSPORTAŻ------

Awatar użytkownika
morgun
Bywalec
Posty: 143
Rejestracja: 04 lis 2010, 12:48
Czym jeżdzę: Fiat Panda 1.1
Kia Sportage III 1.6 GDI M
Lokalizacja: Kraków

Re: Szmery...

Postautor: morgun » 13 kwie 2011, 08:33

wyłączony:)
Kia Sportage 1.6 GDI , M, kolor E5B

Obrazek

Awatar użytkownika
aBARTh
MODERATOR
Posty: 981
Rejestracja: 03 paź 2010, 10:17
Czym jeżdzę: Sportage "M" 1.6 2WD
Lokalizacja: okolice Świerklańca

Re: Szmery...

Postautor: aBARTh » 14 kwie 2011, 20:34

no ale mi szumi jak samochód stoi na płaskim, bez znaczenia czy ciepły silnik czy zimny

daro79
Nowy
Posty: 1
Rejestracja: 29 lis 2010, 14:26
Czym jeżdzę: Kia Sportage 1,6 GDI L

Re: Szmery...

Postautor: daro79 » 26 sie 2011, 13:22

Na początek witam Wszystkich Forumowiczów.
Od 25.07.2011r jestem posiadaczem Kia Sportage 1,6 GDI Black Pearl
Jak wielu z Was oczekiwalem na ten samochód pół roku, zamowilem 27.01.2011r.
Po przejechaniu 880km usłyszałem niepokojące szmery w silniku przy postoju na biegu jałowym i przy przyspieszaniu na 1 i 2 biegu. Właśnie wrócilem z serwisu gdzie stwierdzono co jest powodem tego szumu, mianowicie szmer ten dobiega z pompy wysokiego ciśnienia, co ciekawe osoba sprawdzająca moje auto powiedziala że to nie pierwszy Sportage GDI z tym problemem. Dobrą informacja jest to, iż we wcześniejszych modelach były sprawdzane ciśnienia i wczystko jes Oki jeżeli chodzi o przekazywanie paliwa i spokojnie można z tym jeździć, niestety pozostaje problem głośnej pracy owej pompy.
Moje zgłoszenie zostało wyslane w dniu dzisiejszym i czekam na odpowiedź oraz informację co dalej będzie robione w tym temacie.

justi_h
Bywalec
Posty: 48
Rejestracja: 21 sie 2011, 10:39
Czym jeżdzę: 1.7 CRDI XL Biały
Lokalizacja: Warszawa

Re: Szmery...

Postautor: justi_h » 26 sie 2011, 14:15

to kolejny powód do dumy dla nas - posiadaczy kijanek fantastycznego spoty-dzka ale ciiiiiiiiiiiii nikomu nie mówcie że by nie wiedzieli że tak fajne autko tylko fajnie wygląda ,,,w mojej jeszcze się nic nie psuje silnik pracuje cicho i równo ale co dziennie rano zastanawiam czy dzisiaj coś padnie czy przetrwa do następnego dnia ..... :lol:
a tak na poważnie to jak już ktoś napisał że to tylko maszyna czym więcej elektroniki więcej problemów osobiście wiem jak padają mercedysy okulary ale o tym sie nie mówi , zalogujcie sie na innych forach toyota nissan i zobaczycie ile tam mają problemów ze swoimi samochodami

ramon
Uzależniony
Posty: 231
Rejestracja: 19 lut 2011, 21:01
Czym jeżdzę: 1,6 GDi Techno Orange+pakiet orange+szklany dach
Lokalizacja: Częstochowa

Re: Szmery...

Postautor: ramon » 26 sie 2011, 21:53

u mnie 3000 km zrobione a banan z twarzy nie schodzi :D.
1,6 GDi "L" Techno Orange + pakiet orange + szklany dach


Wróć do „SILNIK”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika