Brak błędów, brak mocy. 2.0 Crdi

Baza wiedzy i opinie dotyczące silnika. Raporty awaryjności i spalania.
Siopik2909
Nowy
Posty: 15
Rejestracja: 13 sty 2020, 21:02
Czym jeżdzę: Sportage 2.0 CRDi, 2006r 4WD

Brak błędów, brak mocy. 2.0 Crdi

Postautor: Siopik2909 » 05 sie 2022, 11:27

Jak w temacie . Brak błędów, wszystkie wskazania na komputerze w normie.
Po 2 dyniowym postoju w garażu auto nie ma mocy . Odpala normalnie, utrzymuje ładnie wolne obroty. Przy wciskaniu gazu zaczyna się chwilę dusic. Nie może się wkręcić na obroty. Czuć nie przepalone paliwo . EGR odpinany, nawet zaślepiony, bez zmian. Czujnik doładowania wyczyszczony, bez zmian. Zawory i czujniki na listwie i pompie podmienione ma nowe, bez zmian. Zrobiony test przelewowy wtrysków, wszysykie równo. Przepustnica/klapa gasząca ok, działa . Filtr paliwa wymieniony, pompa paliwa i sitko sprawdzone i czyste . A dalej nie działa .
Dodam że samochód nie dymi. Turbo kręci się, nie ma żadnych luzów, pompuje.
Zaczyna brakować pomysłów. Co jeszcze może być ?

Piejar
Nowy
Posty: 7
Rejestracja: 27 wrz 2022, 05:47
Czym jeżdzę: Pro Ceed 2008 D4EA 140KM, OM

Re: Brak błędów, brak mocy. 2.0 Crdi

Postautor: Piejar » 03 paź 2022, 10:39

No a czy ten EGR jest sprawny? No bo odpięcie i zaślepienie to jedno i to samo. Może po prostu jest zacięty albo cewka sterująca uszkodzona. EGR ma duży wpływ wbrew pozorom. Podobno odpowiada nawet za 30% powietrza do spalania. Jeżeli wali niespalonym paliwem z rury (?) To może brakuje powietrza? Filtr, kanał dolotowy drożne? W wężach za turbo dziury nie ma? . Gwałtowna natura usterki wskazuje że może to być sterowanie EGR


Wróć do „SILNIK”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika

Sitemap